
    <!-- start header -->
<!DOCTYPE html>
<html lang="en">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
	<meta name="description" content="Malaysian-born, Singaporean-raised Stefen Chow and Singaporean Huiyi Lin are together a Beijing-based duo exploring current life topics in visually relevant ways.">
	<meta name="keywords" content="Art Project,books, china, news">
	<meta name="google-site-verification" content="tETCbO2dnnsAG4s8p7sYzRQ-EBHtaPy-RBTfsWMiUGM" />
	
	<title>Seeing Poverty with Artistic Duo Chow and Lin – Thatsmags.com</title>
	<link rel="canonical" href="http://www.thatsmags.com/china/post/33811/seeing-poverty-with-artistic-duo-chow-and-lin">
	
		<meta property="og:site_name" content="That's Online"/>
	<meta property="og:title" content="Seeing Poverty with Artistic Duo Chow and Lin"/>
	<meta property="og:description" content="Malaysian-born, Singaporean-raised Stefen Chow and Singaporean Huiyi Lin are together a Beijing-based duo exploring current life topics in visually relevant ways."/>
	<meta property="og:image" content="http://www.thatsmags.com/image/view/202112/WechatIMG113.jpeg">
	<meta property="og:url" content="http://www.thatsmags.com/china/post/33811/seeing-poverty-with-artistic-duo-chow-and-lin">
	<meta property="og:type" content="article"/>
	
	<meta name="twitter:domain" content="http://online.thatsmags.com">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@thatsonline">
	<meta name="twitter:title" content="Seeing Poverty with Artistic Duo Chow and Lin">
	<meta name="twitter:description" content="Malaysian-born, Singaporean-raised Stefen Chow and Singaporean Huiyi Lin are together a Beijing-based duo exploring current life topics in visually relevant ways.">
	<meta name="twitter:image:src" content="http://www.thatsmags.com/image/view/202112/WechatIMG113.jpeg">
		<link title="RSS" type="application/rss+xml" rel="alternate" href="http://www.thatsmags.com/china/rss?channel=news&module=&cateid="/>
	<link rel="shortcut icon" href="/assets/public/img/favicon.ico" />
	<link href="/assets/front/css/bootstrap.min.css" rel="stylesheet">

	<!--[if lt IE 9]><script src="../../assets/js/ie8-responsive-file-warning.js"></script><![endif]-->
	<script src="/assets/front/js/ie-emulation-modes-warning.js"></script>
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="/assets/front/js/libs/jquery.min.js"></script>
	<link href="/assets/front/css/flexslider.css" rel="stylesheet">
	<link href="/assets/front/css/style.css?v=1" rel="stylesheet">
	<link href="//apps.bdimg.com/libs/fontawesome/4.4.0/css/font-awesome.min.css" rel="stylesheet"/>

	<script src="/assets/front/js/modernizr.js"></script>
	<script src="/assets/front/js/fastclick.js"></script>
	<script type="text/javascript">
		// 消除移动端300ms的click延迟
		window.addEventListener( "load", function() {
			FastClick.attach( document.body );
		}, false );
		$(function () {
		    $('.sub-1').mouseover(function (e) {
		    	$('.sub-menu-pino').hide();
			    $('.sub-menu-pino-1').show();
		    }); //main
		    $('.sub-2').mouseover(function (e) {
		    	$('.sub-menu-pino').hide();
			    $('.sub-menu-pino-2').show();
		    }); //main
		    $('.sub-3').mouseover(function (e) {
		    	$('.sub-menu-pino').hide();
			    $('.sub-menu-pino-3').show();
		    }); //main
		    $('.content,.main').mouseover(function (e) {
		    	$('.sub-menu-pino').hide();
		    }); //
        }); 
	</script>
		<style type="text/css">
		.sub-menu-pino {display: none; position: absolute;z-index: 100;background-color: #ffffff;width: 176px;margin: 0 auto;opacity: 0.9;text-transform: Uppercase;}
		.sub-menu-text-pino {font-size: 14px;display: block;}
		.sub-menu-pino a:hover {background-color: #76e18f!important;color: #ffffff!important}
			div.wrapper {
			background: none;
			padding-top: 0;
		}
			</style>
</head>
<body>
<img src="http://www.thatsmags.com/image/view/202112/WechatIMG113.jpeg" style="width:0;height:0;display:none;"><div class="wrapper">
	<div class="container">
			<header id="header" class="clearfix">
			<div class="row">
				<div class="col-md-2">
				  <div class="header-logo">
					<a href="http://www.thatsmags.com/china" class="logo">
						<img src="/assets/front/images/logo.png" alt="">
					</a>
				  </div>
				</div>
	
				<div class="col-md-6">
				  <div class="dropdown pull-left">
					<button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						China						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
												<li><a href="http://www.thatsmags.com/shanghai">Shanghai</a></li>
												<li><a href="http://www.thatsmags.com/beijing">Beijing</a></li>
												<li><a href="http://www.thatsmags.com/shenzhen">Shenzhen</a></li>
												<li><a href="http://www.thatsmags.com/guangzhou">Guangzhou</a></li>
												<li><a href="http://www.thatsmags.com/tianjin">Tianjin</a></li>
												<li><a href="http://www.thatsmags.com/suzhou">Suzhou</a></li>
												<li><a href="http://www.thatsmags.com/sanya">Sanya</a></li>
												<li><a href="/china">China</a></li>
											</ul>
				  </div>
				  <div class="search pull-left">
					<form id="search-form" action="http://www.thatsmags.com/china/search" data-params="">
						<div class="search-group" id="">
														<input name="keywords" type="search" value="" placeholder="Search" class="pull-left china-serach">
							 <!--<i style="cursor: pointer;" class="thaticon icon-search pull-left"></i>-->
							<button type="submit" class="icon-search pull-left"><span class="glyphicon glyphicon-search"></span></button>
						</div>
					</form>
				  </div>
				</div>
	
				<div class="dowload col-md-4">
				  <div class="pull-right">
					<a href="/magazine">
											        <img src="/assets/front/images/dowload.png" alt="">
					    					</a>
				  </div>
				</div>
				<ul class="user-info">
											<li>
							<a href="http://www.thatsmags.com/usercenter/login" class="text-uppercase">Log in</a> |
						</li>
						<li>
							<a href="http://www.thatsmags.com/usercenter/register" class="text-uppercase">Sign up</a>
						</li>
										 <!-- <li>
						<script src="http://appdev.tryclearcut.com/js/checkout.js" class="clearcut-button" data-action="open_cart" data-event="WLjk4M6Y" data-label="Cart">
						</script> -->
					</li>
				</ul>
			  </div>
					</header>
	
 
	
<div class="row">	
<div class="col-sm-9 main">

<!-- 文章内容 -->
<section class="word-container">
    <ol class="breadcrumb">
        <li>
            <a href="http://www.thatsmags.com/china"><i class="thaticon icon-home"></i>home</a>
        </li>
        <li>
            <a href="http://www.thatsmags.com/china/post">Articles</a>
        </li>
    </ol>
    <header class="word-title">
        <h1 class="title">
            Seeing Poverty with Artistic Duo Chow and Lin        </h1>
        <p class="text-muted">
                    </p>
                <a href="http://www.thatsmags.com/china/post?author=Vanessa Jencks" class="avatar avatar-s">
                            <img class="lazy img-circle" data-original="/image/avatar/202103/vanessa-profile.jpg?w=26&h=26&c=1">
                    </a>
        By <span><a href="http://www.thatsmags.com/china/post?author=Vanessa Jencks">Vanessa Jencks</a></span>,  <span>December 22, 2021</span>
        <p class="pull-right addup">
            <!-- 分享统计 -->
            <a href="javascript:void(0);" class="addup-share">
                <i class="thaticon icon-share"></i>
                <span class="text-dark">0</span>
            </a>
            <!-- 评论统计 -->
            <a href="#artcileComment" class="addup-comment">
                <i class="thaticon icon-comment"></i>
                <span class="text-dark">0</span>
            </a>
                    </p>
            </header>

    <!-- 文章主体 -->
    <div class="word-content">

                <!-- 文章配图 -->
        <div class="banner" style="text-align:center;margin:15px 0">
            <img class="lazy" data-original="/image/view/202112/WechatIMG113.jpeg" style="max-width:100%">
        </div>
        
        <!-- 文章顶部分享 -->
        <div class="toolbar tool-top clearfix">
            <ul class="share share-s pull-right jiathis_style_32x32"  style="margin-top:10px" data-id="33811" data-type="1">
                <li><a class="jiathis_button_twitter"></a></li>
                <li><a class="jiathis_button_fb"></a></li>
                <li><a class="jiathis_button_tsina"></a></li>
                <li><a class="jiathis_button_weixin"></a></li>
                <li><a class="jiathis_button_email"></a></li>
			</ul>
        </div>

        <div class="text tickets" id="content-body" style="overflow: hidden;">
            <p>Malaysian-born, Singaporean-raised Stefen Chow and Singaporean Huiyi Lin are together a Beijing-based duo exploring current life topics in visually relevant ways. They’ve won multiple awards, spoken at many events, participated in dozens of group and solo exhibits in over 18 countries, so the recent worldwide success and acknowledgement of their ambitious project <em>The Poverty Line</em> really comes as no surprise.</p><p style="text-align: center;"><img src="/image/view/202112/The-Poverty-Line-Book-1-of-12-.jpg" style="" title="The-Poverty-Line-Book-1-of-12-.jpg"/><br/><span style="font-size: 12px;"><em>Image via </em><em><a href="http://www.chowandlin.com" target="_self">Chowandlin.com</a></em></span><br/></p><p><strong>For readers not familiar with <em>The Poverty Line</em>, could you give me a brief summary about it?</strong><strong><br/>Lin: </strong>First, it’s an interdisciplinary project cross studying in photography, art, then into public policy and economic research fields. Secondly, it&#39;s not something for one specific type of audience. Third, it&#39;s taking a global-local lens. We are taking a lens to look at global issues yet contextualizing the local situation. We start from things that we associate with very directly, which is food and newspapers.<strong><br/></strong></p><p><strong>Chow:</strong> The whole idea was just to answer the question, what does it mean to be poor? This issue struck with us quite personally. After we started this project, we realized that both of us we were born into privileged backgrounds, but then both of our families actually lost everything in their respective businesses when we were young. So we actually experienced life with financial struggles as we were growing up. We were very fortunate to have proper education and also to move up the social ladder, so to speak. As we became professionals ourselves, we wanted to find projects that were meaningful. This topic actually really resonated with us.<strong><br/></strong></p><p><br/></p><p style="text-align: center;"><img src="https://www.thatsmags.com/image/view/202112/The-Poverty-Line-Book-9-of-12-.jpg" style="" title="The-Poverty-Line-Book-9-of-12-.jpg"/><span style="font-size: 12px;"><em>Image via </em><em><a href="http://www.chowandlin.com" target="_self">Chowandlin.com</a></em></span><br/></p><p><strong>How does it feel to see all of the years of hard work growing this baby seed of an idea into now gaining worldwide recognition?</strong> <br/><strong>Lin: </strong>I think it has it’s time and place now, especially with the COVID-19 crisis. A lot of people have food insecurity, definitely in developing and low income countries, but also even in developed countries where there is job insecurity leading to food insecurity with shocks in the food supply systems. So I think at this time it is even more pressing that some of these issues, which had been neglected, are explored. These issues that have existed in our social structures are exacerbated during a time like the pandemic. We hope that this book would be able to shed light and give a little bit more empathy and awareness into this current situation.<strong><br/></strong></p><p><strong>Chow:</strong> We already felt that the project is bigger than us. That’s the reason that we present the work without really presenting ourselves as being in front of the world, because we always felt that the work speaks to the reader more than this being the opinion of us. We feel really grateful that the message is growing, and with every press meeting and exhibition that we are part of it snowballs into a topic where there are just more questions left unanswered. The project provides some outlet of what we can deem to be food choices for people living at the poverty line, but ultimately, it also invites more questions and queries and more reflection about our world, as well as the world around us. In some ways, we are also ambitious, because we feel that we want to take this further, only because we think that the message itself resonates with a lot of people. <br/></p><p style="text-align: center;"><img src="https://www.thatsmags.com/image/view/202112/The-Poverty-Line-Book-3-of-12-.jpg" style="" title="The-Poverty-Line-Book-3-of-12-.jpg"/><br/><span style="font-size: 12px;"><em>Image via </em><em><a href="http://www.chowandlin.com" target="_self">Chowandlin.com</a></em></span></p><p><strong>What does that look like for you two to take it further?</strong><br/><strong>Chow: </strong>Since then we have expanded our practice into a full fledge artistic practice, with <em>The Poverty Line</em> as the first publication. We have also developed other bodies of work that look at social phenomenon, whether it is consumption, inequality, even issues such as fake news. We have been developing these in tandem with <em>The Poverty Line</em> project over the last ten years. We are also having our works shown in different institutions and museums. Through our interaction with individuals, as well as experts and academics, who are far more specialized in their respective fields, I think we have realized that we have tapped onto a series of topics that is actually very concerning, and we find that to be very meaningful as we explore that through art.</p><p style="text-align: center;"><img src="https://www.thatsmags.com/image/view/202112/TPL-Ethiopia2254.jpg" style="" title="TPL-Ethiopia2254.jpg"/><br/><span style="font-size: 12px;"><em>Image via </em><em><a href="http://www.chowandlin.com" target="_self">Chowandlin.com</a></em></span><br/></p><p><strong>As a more practical question about <em>The Poverty Line</em>, how or why did you pick the countries that you did?</strong><br/><strong>Lin: </strong>When we started the project, China obviously was our first case study, because we&#39;re based here. China was a key starting point and an important part to understand the global landscape. From the case study of China, we thought it would be more meaningful as we build up the conversation to look across countries, and get viewers from other countries to look at their own countries and understand other parts of the world. So we just tried to go out to as many countries as we could cover. The project was self-produced and self-funded, so we had to find different opportunities to try to get to more geographical areas.</p><p style="text-align: center;"><img src="https://www.thatsmags.com/image/view/202112/R-C_1583674a9005d60544a19f9cd0e4d986.jpg" style="" title="R-C.1583674a9005d60544a19f9cd0e4d986.jpg"/><br/><span style="font-size: 12px;"><em>Image via </em><em><a href="http://www.chowandlin.com" target="_self">Chowandlin.com</a></em></span><br/></p><p><strong>How did you pick the food that actually went on to the newspaper? </strong><strong><br/>Lin:</strong> Generally the approach that we took was that we wanted to assemble a local food basket. Maybe it&#39;s from an economics approach, you want to look at the local food choices, comprising across different types of food groups, carbohydrates, proteins, fruits, vegetables and snacks. We were really inspired by a book called <em>Poor Economics</em> by two Nobel Prize winning economists Abhijit V. Banerjee and Esther Duflo at MIT. One of their key findings was that daily food choices and daily decisions made by people living at the poverty line or below is within a very restricted budget. Their choices are under that kind of pressure on a daily basis. So if one day, they may get a little bit more money because of a better harvest or a good day&#39;s work, they might actually choose to spend it on not just basic calories, but a little better protein, like fish or maybe get some sweets as treats for the children. So it&#39;s as rationalized or irrational as normal consumers behavior. We wanted to show that spectrum of behavior and not just assume that people necessarily need to eat very basic calories, but they are surrounded by these choices yet they have to make those choices very consciously on a daily budget.<strong><br/></strong></p><p><br/></p><p style="text-align: center;"><img src="https://www.thatsmags.com/image/view/202112/ThePovertyLine-Denmark2460.jpg" style="" title="ThePovertyLine-Denmark2460.jpg"/><br/><span style="font-size: 12px;"><em>Image via </em><em><a href="http://www.chowandlin.com" target="_self">Chowandlin.com</a></em></span><br/></p><p><strong>Did you try all of the food that was photographed?</strong><br/><strong>Chow: </strong>Not all. But when we can, I always buy a bag of potato chips because the days are long, the nights are long when we photo shoot. So potato chips are a really a good way to fuel yourself through the night. You will notice that there are also a lot of raw foods and grains. We perhaps only cooked some of the food in maybe two or three countries out of all the places that we&#39;ve been to. But we actually did not waste most of the food. I would try to contact food banks locally, but then we realized that food banks have their own rules and regulations, that they only take from trusted sources and certainly not unpackaged foods. <br/>Sometimes I would just talk to the people cleaning up the hotel that we are in, and just tell them as plainly as possible what we were doing and could we pass the food to them after that. I remember back in 2019, I was photographing Turkey for <em>The Poverty Line</em>. I offered the food I was using to two of the cleaners. They didn&#39;t understand at first, but then after I explained I had about 300 euros worth of food to give away, they were very happy. The next day one of the cleaners came back and brought her son who could speak simple English. He expressed how happy they were and it&#39;s a great work and he saw it online as well. He knew what the project was about and said it was very meaningful. <br/></p><p style="text-align: center;"><img src="https://www.thatsmags.com/image/view/202112/TPL-Ethiopia2595.jpg" style="" title="TPL-Ethiopia2595.jpg"/><br/><span style="font-size: 12px;"><em>Image via </em><em><a href="http://www.chowandlin.com" target="_self">Chowandlin.com</a></em></span><br/></p><p><strong>Do you have any other specific stories that stand out to you while you were researching for this project?</strong><br/><strong>Chow: </strong>I have two personal stories. One was about Arjun, the caretaker in the apartment that we were staying in India. After he realized what we were doing, he personally guided us to the local markets to get food at local prices and brought the food back for us. I told him we also photographed this project in different countries. He immediately asked, “Have you done Switzerland?” It just popped up from nowhere. “Yeah, I think we have photographs,” I told him. His next question was, “Are there poor people in Switzerland?” And we say, “Interesting that you asked, there are.” So we showed him the poverty line choices in Switzerland. <br/></p><p>He found it very fascinating. He was looking at the food, comparing with what he has back home. Arjun was more than likely making a very modest salary and livelihood. He remarked to us that he actually has more choices than what they did in Switzerland. The reason why he had an impression about Switzerland was that in India, in a lot of Bollywood movies, the stars will often dance and suddenly land in the hills of Switzerland. So for a lot of mainstream Indians, Switzerland represents this paradise, a heaven for anyone who visits the country. He found it fascinating that the country also has another side, and actually has a side with poor people. <br/></p><p>The other story was when I was traveling in Portland in the US. I met up with a photography professor who wanted to meet me to discuss about work. As we were having lunch, she started asking me about the statistics and the figures about the poverty line in the US, which we have documented as well. I started sharing with her those figures and I told her about the food budget. Then she remarked, “Yeah, that&#39;s about how much I spend in a single day.” I felt I felt there was this very strange sensation, because she was agreeing with a lot of statistics I was quoting, and I asked, “Are you sure it&#39;s not just for one meal but not for one day?” And she said, “Yeah, that&#39;s my food budget in a single day.” I realized the photography professor who was sitting across me, was actually living at the poverty line herself. She explained that she is not a full time professor at the state university. Her other sources of income had dried up. Her car was behind payments. The house was under threat of being repossessed. So even though on the surface, she has a car, a house, a career, life is not at all well for her.</p><p>I think this is the biggest learning point we have in doing ten years worth of poverty line work. We&#39;re not just talking about a community of people that we see to be very visibly poor. When we talk about the poor, we think about the homeless. We think about people who seem destitute in appearance. But what we are also capturing is a community of people who actually seem like you and me who appear normal in person. They may have a job, they may have education, but due to circumstances, either through individual choices or systematic choices, they have fallen through the cracks and have fallen below the poverty line. This essentially is a very invisible class that we are focusing on. The people that we are documenting are actually the people who look more like everyone else, our core audience, rather than someone that we assumed to be poor, just because they look like it. <br/></p><hr/><p style="text-align: left;"><em>[Cover image courtesy of Stefen Chow]</em></p><p style="text-align: left;"><br/></p>        </div>

        <!-- 文章底部：标签&分享 -->
        <div class="toolbar tool-bottom clearfix">
            <!-- tag bala-->
            <p class="tagbala pull-left">
                                                                <a href="http://www.thatsmags.com/china/post?tag=Art+Project" type="button" class="btn-tag btn btn-line bdr-fresh">Art Project</a>
                                                <a href="http://www.thatsmags.com/china/post?tag=books" type="button" class="btn-tag btn btn-line bdr-fresh">books</a>
                                            </p><!-- /tag bala end/ -->
                        <!-- 分享：小图标 -->
            <ul class="share share-s pull-right jiathis_style_32x32"  data-id="33811" data-type="1">
                <li><a class="jiathis_button_twitter"></a></li>
                <li><a class="jiathis_button_fb"></a></li>
                <li><a class="jiathis_button_tsina"></a></li>
                <li><a class="jiathis_button_weixin"></a></li>
                <li><a class="jiathis_button_email"></a></li>
			</ul>
                    </div><!-- /标签&分享结束/ -->
    </div>
</section><!-- /.文章内容结束 -->
<div class="line-dashed"></div>

<!-- more news -->
<div class="more-news">
    <h2 class="text-uppercase text-shadow">more news</h2>
    <div class="row">
        <!-- 文章推荐：图文 -->
        <div class="col-md-8">
            <!-- 图文推荐：大图 -->
                        <div class="news-pic thumb-big bor-bottom">
                <div class="img-container">
                    <a href="http://www.thatsmags.com/shanghai/post/33681/100architects-pioneers-of-urban-functional-urban-art">
                        <div style="max-width: 447px;max-height:251px;overflow:hidden;">
                            <img style="width:100%;" src="/image/view/202111/WechatIMG946.jpeg" alt="100architects: China's Pioneers of Functional Urban Art">
                        </div>
                    </a>
                </div>
                <div class="text-container">
                    <h3 class="text-bold">
                        <a href="http://www.thatsmags.com/shanghai/post/33681/100architects-pioneers-of-urban-functional-urban-art">100architects: China's Pioneers of Functional Urban Art</a>
                    </h3>
                    <p class="text-muted">
                        As architects, 100architects conceives their projects to be used and occupied, not only to be perceived and watched.                    </p>
                </div>
            </div><!-- /大图结束/ -->
            <!-- 图文推荐：小图 -->
                        <div class="news-pic thumb-small">
                <div class="img-container">
                    <a href="http://www.thatsmags.com/sanya/post/33110/23-sanya-events-sup-training-pool-parties-treasure-hunts-more">
                        <img style="max-width: 176px;max-height:132px" src="/image/view/202107/sup-certification-picture3.jpg" alt="23 Sanya Events: SUP Certification, Pool Parties, Treasure Hunts & More">
                    </a>
                </div>
                <div class="text-container">
                    <h3>
                        <a href="http://www.thatsmags.com/sanya/post/33110/23-sanya-events-sup-training-pool-parties-treasure-hunts-more">23 Sanya Events: SUP Certification, Pool Parties, Treasure Hunts & More</a>
                    </h3>
                    <p class="text-muted">
                        Check out the many events Sanya has going on this weekend and next week.                    </p>
                </div>
            </div>            <div class="news-pic thumb-small">
                <div class="img-container">
                    <a href="http://www.thatsmags.com/shanghai/post/30831/4-books-great-for-young-chinese-language-learners">
                        <img style="max-width: 176px;max-height:132px" src="/image/view/202002/girls-on-desk-looking-at-notebook-159823.jpg" alt="4 Essential Books for Young Chinese Language Learners">
                    </a>
                </div>
                <div class="text-container">
                    <h3>
                        <a href="http://www.thatsmags.com/shanghai/post/30831/4-books-great-for-young-chinese-language-learners">4 Essential Books for Young Chinese Language Learners</a>
                    </h3>
                    <p class="text-muted">
                        Seeking to improve your child’s Mandarin skills? Here are four educational books perfect for young language learners with curious minds!                    </p>
                </div>
            </div><!-- /小图结束/ -->
        </div>

        <!-- 文章推荐：文字 -->
        <div class="col-sm-4 more-text">
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/shanghai/post/30820/7-bilingual-books-kids-will-love">7 Bilingual Books Kids Will Love</a>
                </h3>
                <p class="text-muted">
                    Discover the magic of reading with these bilingual English and Chinese picture books.                </p>
            </div>
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/shanghai/post/30813/learning-chinese-made-fun-with-these-bilingual-picture-books">Learning Chinese Made Fun with These Bilingual Picture Books!</a>
                </h3>
                <p class="text-muted">
                    Featuring full-color illustrations and simple words, these bilingual books are sure to be a story time hit.                </p>
            </div>
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/shanghai/post/30799/10-books-to-help-your-kids-master-chinese">10 Books to Help Your Kids Master Chinese</a>
                </h3>
                <p class="text-muted">
                    Help your kids fine tune their Mandarin language skills with these illustrated and bilingual picture books.                </p>
            </div>
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/shanghai/post/30787/4-picture-books-to-help-your-kids-understand-chinese-culture">4 Picture Books to Help Your Kids Understand Chinese Culture</a>
                </h3>
                <p class="text-muted">
                    Help your children understand Chinese culture with these four beautifully illustrated books!                </p>
            </div>
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/shanghai/post/27042/5-greatest-ancient-chinese-philosophers">5 Ancient Chinese Philosophers You Need to Know</a>
                </h3>
                <p class="text-muted">
                    Get caught up to speed on Confucius, Sun Tzu and more with these books.                </p>
            </div>
                    </div>
    </div>
</div><!-- /more news end/ -->

<div class="line-dashed"></div>
<!-- 文章评论 -->
<section class="word-comment">
    <div id="listReviews" class="comment-info clearfix">    	
        <div class="pull-left">
            <h2 class="text-muted">
                <span>0</span> User Comments            </h2>
                    </div>
        
        <div class="pull-right">
            <a type="button" style="width: 100%" class="btn btn-red btn-l" data-toggle="modal" data-target="#reviewModal">
                <i class="thaticon icon-add"></i>
                <span class="text-bold text-italic">Add your Comment</span>
            </a>
        </div>
    </div>
    </section>

<div class="modal fade" id="reviewModal" tabindex="-1" role="dialog" aria-labelledby="reviewModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <form id="reviewForm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="reviewModalLabel">Add your comment</h4>
                </div>
                <div class="modal-body" style="max-height: 300px;">
                    <fieldset>
                                            <div class="form-group" >
                            <label class="control-label" style="width: 22%;" for="content">* Comment Content</label>
                            <textarea style="width: 78%;" class="form-control" rows="3" name="content" placeholder="Please enter your review"></textarea>
                        </div>
                        <input type="hidden" name="iTargetID" value="33811" />
                        <input type="hidden" name="iType" value="1" />
                        <input type="hidden" name="channel" value="3,4" />
                        <input type="hidden" name="cityid" value="999" />
                    </fieldset>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="btn btn-primary">Submit</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                </div>
            </div>
        </form>
    </div>
</div>
<script>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</script></div>

<!-- sidebar -->
<div class="col-sm-3 sidebar">
        <!-- follow us -->
    <div class="sidebar-module follow-us">
        <h2 class="text-uppercase text-shadow">follow us</h2>
        <ul class="share-s">
        	            <a href="https://twitter.com/thatsonline" title="Twitter">
                <li class="thaticon icon-twitter">&nbsp;
                </li>
            </a>
                    	            <a href="https://www.facebook.com/thatsonline" title="Facebook">
                <li class="thaticon icon-facebook">
                </li>
            </a>
                    	        	        </ul>
        <div class="text-container">
            <h3>
                Get the weekly newsletter!
            </h3>
            <p class="text-muted">
                Sign up to get the entertainment, lifestyle and event news from That's China every week!
            </p>
        </div>
                <form action="http://newsletter.thatsmags.com/x/plugin/?pName=subscribe&amp;MIDRID=S7Y1BgAA64&amp;pLang=en&amp;Z=1087741649" method="post" target="_blank">
        <input type="hidden" name="DMDtask" value="subscribe" />
            <input type="email" placeholder="Email Address" name="email" class="btn-all" style="padding:10px;line-height:normal">
            <button type="submit" class="btn btn-fresh btn-all">
                <span class="text-bold text-italic">Add</span>
            </button>
        </form>
    </div><!-- /follow us end/ -->
    
        <!-- trending -->
    <div class="sidebar-module trending">
        <h2 class="text-uppercase text-shadow">trending</h2>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/8077/china-chronicles-up-to-the-mountains-and-down-to-the-countryside">
                                    <img class="lazy" data-original="/image/view/201712/Down_to_the_countryside_movement.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/8077/china-chronicles-up-to-the-mountains-and-down-to-the-countryside">This Day in History: Down to the Countryside Movement Launched</a>
                </h3>
                            </div>
        </div>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/26193/this-day-in-history-massive-earthquake-devastated-gansu">
                                    <img class="lazy" data-original="/image/view/201812/history-gansu-earthquake-cover.png?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/26193/this-day-in-history-massive-earthquake-devastated-gansu">This Day in History: Massive Haiyuan Earthquake Devastates Gansu</a>
                </h3>
                            </div>
        </div>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/33803/element-fresh-to-close-china-stores">
                                    <img class="lazy" data-original="/image/view/202112/9544043901_54f272933c_w.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/33803/element-fresh-to-close-china-stores">Element Fresh Files for Bankruptcy</a>
                </h3>
                            </div>
        </div>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/33788/santa-read-your-letter-playmobil-is-coming-to-china">
                                    <img class="lazy" data-original="/image/view/202112/Cover-Image1.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/33788/santa-read-your-letter-playmobil-is-coming-to-china">Santa Read Your Letters: PLAYMOBIL is Coming to China!</a>
                </h3>
                            </div>
        </div>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/33792/naughty-and-nice-holiday-events-in-sanya">
                                    <img class="lazy" data-original="/image/view/202112/christmas-in-sanya.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/33792/naughty-and-nice-holiday-events-in-sanya">Naughty and Nice Holiday Events in Sanya</a>
                </h3>
                            </div>
        </div>
            </div><!-- /trending end/ -->
        
        <div class="sidebar-module sidebar-tsa">
        <p class="adtxt">ADVERTISEMENT</p>
                                            </div>
    </div><!-- /.sidebar -->

</div><!-- /.row -->
<script type="text/javascript">
var jiathis_config={
		summary:"",
		shortUrl:false,
		hideMore:false
	}
</script>
<script type="text/javascript" src="http://v3.jiathis.com/code/jia.js" charset="utf-8"></script>
<script src="https://res.wx.qq.com/open/js/jweixin-1.6.0.js"></script>
<script>
    wx.config({
      debug:false,// 是否开启调试模式
      appId:'wx8c4f0ee226cabe0a',// 必填，微信号AppID
      timestamp:'1640212597',// 必填，生成签名的时间戳
      nonceStr:'vVYyeTWczJncFjJy',// 必填，生成签名的随机串
      signature:'1253af5c7186314b1518175b78ab954f17ba4685',// 必填，签名，见附录1
      jsApiList:['onMenuShareTimeline',//分享到朋友圈
                 'onMenuShareAppMessage',//分享给朋友
                 'onMenuShareQQ',//分享到QQ
                 'updateAppMessageShareData',
                 'updateTimelineShareData'
                ]// 必填，需要使用的JS接口列表，所有JS接口列表见附录2
    });
    wx.ready(function(){
      var options ={
        title:"Seeing Poverty with Artistic Duo Chow and Lin",// 分享标题
        link:encodeURI('http://www.thatsmags.com/china/post/33811/seeing-poverty-with-artistic-duo-chow-and-lin'),// 分享链接，记得使用绝对路径
        imgUrl:'http://www.thatsmags.com/image/view/202112/WechatIMG113.jpeg',// 分享图标，记得使用绝对路径
        /*imgUrl:encodeURI('http://v.thatsmags.com/test/Public/images/bg-pc.jpg'),// 分享图标，记得使用绝对路径*/
        desc:encodeURI('http://www.thatsmags.com/china/post/33811/seeing-poverty-with-artistic-duo-chow-and-lin'),// 分享描述
        success:function(){
          console.info('分享成功！');
          // 用户确认分享后执行的回调函数
        },
        cancel:function(){
          console.info('取消分享！');
          // 用户取消分享后执行的回调函数
        }
      }
      wx.onMenuShareTimeline(options);// 分享到朋友圈
      wx.onMenuShareAppMessage(options);// 分享给朋友
      wx.onMenuShareQQ(options);// 分享到QQ
      wx.updateAppMessageShareData(options);
      wx.updateTimelineShareData(options);
    });
</script>
    <!-- start footer -->
		<h2 class="text-dark">In Case You Missed It…</h2>
	<div class="row picture">
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/33811/seeing-poverty-with-artistic-duo-chow-and-lin" title="Seeing Poverty with Artistic Duo Chow and Lin">
					<img style="width:100%;" src="/image/view/202112/WechatIMG113.jpeg?c=1&w=176&h=95" alt="Seeing Poverty with Artistic Duo Chow and Lin">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/33811/seeing-poverty-with-artistic-duo-chow-and-lin">Seeing Poverty with Artistic Duo Chow and Lin</a>
			</p>
		</div>
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/33814/6-awesome-things-to-do-this-week-in-guangzhou_2" title="10 Awesome Things to Do This Week in Guangzhou">
					<img style="width:100%;" src="/image/view/202112/how-to-add-event-cover_JPG57.jpg?c=1&w=176&h=95" alt="10 Awesome Things to Do This Week in Guangzhou">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/33814/6-awesome-things-to-do-this-week-in-guangzhou_2">10 Awesome Things to Do This Week in Guangzhou</a>
			</p>
		</div>
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/33812/4-amazing-trips-to-make-your-winter-a-dragon-adventure" title="4 Amazing Trips to Make Your Winter a Dragon Adventure">
					<img style="width:100%;" src="/image/view/202112/701785481.jpg?c=1&w=176&h=95" alt="4 Amazing Trips to Make Your Winter a Dragon Adventure">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/33812/4-amazing-trips-to-make-your-winter-a-dragon-adventure">4 Amazing Trips to Make Your Winter a Dragon Adventure</a>
			</p>
		</div>
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/8077/china-chronicles-up-to-the-mountains-and-down-to-the-countryside" title="This Day in History: Down to the Countryside Movement Launched">
					<img style="width:100%;" src="/image/view/201712/Down_to_the_countryside_movement.jpg?c=1&w=176&h=95" alt="This Day in History: Down to the Countryside Movement Launched">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/8077/china-chronicles-up-to-the-mountains-and-down-to-the-countryside">This Day in History: Down to the Countryside Movement Launched</a>
			</p>
		</div>
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/33810/6-unbeatable-xmas-and-new-year-hotel-deals-across-china" title="6 Unbeatable Xmas and New Year Hotel Deals Across China">
					<img style="width:100%;" src="/image/view/202112/Melia-Chongqing.jpg?c=1&w=176&h=95" alt="6 Unbeatable Xmas and New Year Hotel Deals Across China">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/33810/6-unbeatable-xmas-and-new-year-hotel-deals-across-china">6 Unbeatable Xmas and New Year Hotel Deals Across China</a>
			</p>
		</div>
			</div>
						<div class="container-fluid page-bottom">
		<div class="row">
			<div class="col-md-4">
				<h3>We're on WeChat!</h3>
				<div class="pull-left">
					<p>Scan our QR Code at right or follow us at thatsonline for events, guides, giveaways and much more! </p>
				</div>
				<div class="pull-rig3000ht">
					<img style="width:132px;height:132px;" src="/assets/front/images/pic/china_qr.jpg" style="width: 130px;height:130px;" alt="">
				</div>
			</div>
			<div class="col-md-4">
				<h3>7 Days in China With thatsmags.com</h3>
				<div class="pull-left">
					<p>Weekly updates to your email inbox every Wednesday</p>
					<p><a class="btn btn-default" href="javascript:;" id="subscribe" data-toggle="modal" data-target="#myModal" role="button">Subscribe</a></p>
				</div>
				<div class="pull-right">
					<img style="" src="/assets/front/images/thats-newsletter.png">
				</div>
			</div>
			<div class="col-md-4">
				<h3>Download previous issues</h3>
				<div class="pull-left">
					<p>Never miss an issue of That's Magazines!</p>
					<p><a class="btn btn-default" href="/magazine" role="button">Visit the archives</a></p>
				</div>
				<div class="pull-right">
					<img style="" src="/assets/front/images/pic/mags_thumb_1.jpg" alt="">
				</div>
			</div>
		</div>
	</div>
		
</div>

</div><!-- /.container -->
</div>

<!-- Footer -->
<footer id="footer">
	<div class="container">

		<ul class="pull-left">
			<li class="footer-logo">
				<a href="" class="logo">
					<img src="/assets/front/images/logo.png" alt="">
				</a>
			</li>
			<li class="footer-text">
				<p>
					<a href="http://online.thatsmags.com/mediakit">About Us</a> |
					<a href="/contact">Contact Us</a> |
					<a href="http://online.thatsmags.com/mediakit/">Advertise With Us</a> |
					<a href="https://www.thatsmags.com/jobs/">Work for Us</a> |
					<a href="http://page.thatsmags.com/app" target="_blank">App</a>
				</p>
                <p>&copy; 2021 JY International Cultural Communications Co., Ltd.&nbsp;<a href="https://beian.miit.gov.cn/" target="_blank">粤ICP备20064570号-2</a></p>
			</li>
		</ul>

		<ul class="pull-right">
						<a href="https://twitter.com/thatsonline" title="Twitter">
				<li class="thaticon icon-twitter">&nbsp;
				</li>
			</a>
									<a href="https://www.facebook.com/thatsonline" title="Facebook">
				<li class="thaticon icon-facebook">
				</li>
			</a>
											</ul>

	</div>
</footer>

<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"><!--  id="globalSubscribeForm" -->
					<form action="http://newsletter.thatsmags.com/x/plugin/?pName=subscribe&amp;MIDRID=S7Y1BgAA64&amp;pLang=en&amp;Z=1087741649" method="post" target="_blank">
			<input type="hidden" name="DMDtask" value="subscribe" />
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="myModalLabel">Add your email</h4>
				</div>
				<div class="modal-body">
					<input type="email" placeholder="Email Address" name="email" class="btn-all" style="padding:10px;line-height:normal">
				</div>
				<div class="modal-footer">
					<button type="submit" class="btn btn-fresh btn-all">
						<span class="text-bold text-italic">Add</span>
					</button>
				</div>
			</form>
		</div>
	</div>
</div>
<!-- <div class="ad-thatsapp pc-hide">
	<div class="ad-thatsapp-logo">
		<a href="//www.thatsmags.com/app"><img src="/assets/front/images/thatsapp-logo.png"></a>
	</div>
	<div class="ad-thatsapp-text">
		<p>Get the App. Your essential China city companion.</p>
	</div>
	<div class="ad-thatsapp-ope">
		<button type="button" class="btn ad-thatsapp-download">Open</button>
		<a class="ad-thatsapp-close">
			<img src="/assets/front/images/thatsapp-close.png">
		</a>
	</div>
	
</div> -->
<link href="/assets/front/css/jiathis.css" rel="stylesheet">
<script src="/assets/front/js/common.js"></script>
<!-- Placed at the end of the document so the pages load faster -->
<script src="/assets/front/js/bootstrap.min.js"></script>
<!-- Just to make our placeholder images work. Don't actually copy the next line! -->
<script src="/assets/front/js/libs/holder.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/assets/front/js/ie10-viewport-bug-workaround.js"></script>
<script src="/assets/public/js/jquery.lazyload.js"></script>
<link href="/assets/public/popup/popup.css" rel="stylesheet">
<script src="/assets/public/popup/popup.js" type="text/javascript"></script>
<style type="text/css">.duilian:empty{display:none;}</style>
<script type="text/javascript">
$(function(){
	// $(window).scroll(function(){
	// 	if($(this).scrollTop() > 300){
	// 		$(".ad-thatsapp").css("display", "none");
	// 	}else {
	// 		$(".ad-thatsapp").css("display", "block");
	// 	}
	// });
	$('.ad-thatsapp-close').on('click', function(){
		$('.ad-thatsapp').css('display', 'none');
	});
	// 判断客户端&浏览器
	(function($){
		// window.location.href = "https://www.baidu.com";
		var ua = navigator.userAgent;

		/* 判断是不是微信浏览器 */
		var isWx = function is_weixn(){

			var ua = navigator.userAgent.toLowerCase();
			console.log(ua)
			if(ua.match(/MicroMessenger/i) == "micromessenger") {
				return true;
			} else {
				return false;
			}
		}

		$('.ad-thatsapp-download').on('click', function(){

			var iframe = document.createElement('iframe');
			var body = document.body;
			iframe.style.cssText='display:none;width=0;height=0';

			if(isWx()){
				window.location.href="http://www.thatsmags.com/app";
			}
			else {
				var iOS = (ua.match(/(iPad|iPhone|iPod)/g) ? true : false );
				var open_ios = "wxd15aa9069cd13f4a://";
				if(ua.indexOf('Android') > -1){
					window.location.href="http://www.thatsmags.com/app";
				}
				else if(iOS){
					//If the app is not installed the script will wait for 2sec and redirect to web.
			        // var loadedAt = +new Date;	// 相当于 Number(new Date)
			        setTimeout(
	               function(){
	          //          if (+new Date - loadedAt < 2000){	// 2s之内，如果 打开不了app就跳到下载链接
	          //      			// window.location.href = "https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8";
	          //      			// window.open("https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8","_self")
	          //      			try{
	          //      				body.appendChild(iframe);
											// 	iframe.src = "https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8";
											// }catch(e) {
											// 	 console.info(e);
											// 	 window.open("https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8","_self")
											// }
	          //          }
	          
			      				window.location.href = "https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8";
			               }
		               ,500);
			        //Try launching the app using URL schemes
			        // window.open(open_ios,"_self");

			        
				}
			}
		})
		
		

	})($);
	
	if ($('.duilian').length){
		function duilian(){
			var blank_width = $('body').innerWidth()-$('.wrapper > .container:first').outerWidth()
				, pw=blank_width/2-$('.duilian:first').outerWidth(true);
			if (pw < 0) pw += 20;
			$('.duilian')[pw < 0 ? 'hide' : 'show']();
			$('.dl-left').css('left', pw);
			$('.dl-right').css('right', pw);
		}
		function build(){
			var adbox = $('.tsa', this);
			if (adbox.length > 1){
				$(this).css('top',0);
				adbox.each(function(){
					$(this).append('<a href="javascript:;" class="x-duilian">x</a>');
				});
				adbox.last().css('max-height', $(window).height()-400);
			}else{
				$(this).css('top', $('.topfixed-tsa').length>0 ? 180 : 140).append('<a href="javascript:;" class="x-duilian">x</a>');
			}
		}
		$('.duilian').each(build);
		$(document).on('click', '.x-duilian', function(){
			$(this).parent().remove();
			return false;
		});
		$(window).on('resize duilian:pos', duilian).trigger('duilian:pos');
	}
		$('.dropdown-toggle').dropdown();
});
</script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67066130-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="//www.thatsmags.com/assets/front/js/libs/audio.min.js"></script>
<!-- <script src="https://online.thatsmags.com/audiojs/audio.min.js"></script> -->
<script type="text/javascript">
  audiojs.events.ready(function() {
	var as = audiojs.createAll();
  });
</script>
<style>
	#cnzz_stat_icon_1259565988 { display: none; }
</style>
<script type="text/javascript">var cnzz_protocol = (("https:" == document.location.protocol) ? " https://" : " http://");document.write(unescape("%3Cspan id='cnzz_stat_icon_1259565988'%3E%3C/span%3E%3Cscript src='" + cnzz_protocol + "s4.cnzz.com/z_stat.php%3Fid%3D1259565988' type='text/javascript'%3E%3C/script%3E"));
</script>
</body>
</html>