
    <!-- start header -->
<!DOCTYPE html>
<html lang="en">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1,user-scalable=no">
	<meta name="description" content="Art from afar.">
	<meta name="keywords" content="art exhibition,Beijing,Virtual Reality,Shenzhen,Guangzhou,Hong Kong,Museum, china, news">
	<meta name="google-site-verification" content="tETCbO2dnnsAG4s8p7sYzRQ-EBHtaPy-RBTfsWMiUGM" />
	
	<title>6 Best Chinese Exhibitions to View from Your Couch – Thatsmags.com</title>
	<link rel="canonical" href="http://www.thatsmags.com/china/post/31217/6-best-chinese-exhibitions-to-view-from-your-couch">
	
		<meta property="og:site_name" content="That's Online"/>
	<meta property="og:title" content="6 Best Chinese Exhibitions to View from Your Couch"/>
	<meta property="og:description" content="Art from afar."/>
	<meta property="og:image" content="http://www.thatsmags.com/image/view/202006/exhibits.jpg">
	<meta property="og:url" content="http://www.thatsmags.com/china/post/31217/6-best-chinese-exhibitions-to-view-from-your-couch">
	<meta property="og:type" content="article"/>
	
	<meta name="twitter:domain" content="http://online.thatsmags.com">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@thatsonline">
	<meta name="twitter:title" content="6 Best Chinese Exhibitions to View from Your Couch">
	<meta name="twitter:description" content="Art from afar.">
	<meta name="twitter:image:src" content="http://www.thatsmags.com/image/view/202006/exhibits.jpg">
		<link title="RSS" type="application/rss+xml" rel="alternate" href="http://www.thatsmags.com/china/rss?channel=news&module=&cateid="/>
	<link rel="shortcut icon" href="/assets/public/img/favicon.ico" />
	<link href="/assets/front/css/bootstrap.min.css" rel="stylesheet">

	<!--[if lt IE 9]><script src="../../assets/js/ie8-responsive-file-warning.js"></script><![endif]-->
	<script src="/assets/front/js/ie-emulation-modes-warning.js"></script>
	<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
	<script src="//oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
	<script src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
	<![endif]-->
	<script src="/assets/front/js/libs/jquery.min.js"></script>
	<link href="/assets/front/css/flexslider.css" rel="stylesheet">
	<link href="/assets/front/css/style.css" rel="stylesheet">
	<link href="//apps.bdimg.com/libs/fontawesome/4.4.0/css/font-awesome.min.css" rel="stylesheet"/>

	<script src="/assets/front/js/modernizr.js"></script>
	<script src="/assets/front/js/fastclick.js"></script>
	<script type="text/javascript">
		// 消除移动端300ms的click延迟
		window.addEventListener( "load", function() {
			FastClick.attach( document.body );
		}, false );
	</script>
		<style type="text/css">
			div.wrapper {
			background: none;
			padding-top: 0;
		}
			</style>
</head>
<body>
<img src="http://www.thatsmags.com/image/view/202006/exhibits.jpg" style="width:0;height:0;display:none;"><div class="wrapper">
	<div class="container">
			<header id="header" class="clearfix">
			<div class="row">
				<div class="col-md-2">
				  <div class="header-logo">
					<a href="http://www.thatsmags.com/china" class="logo">
						<img src="/assets/front/images/logo.png" alt="">
					</a>
				  </div>
				</div>
	
				<div class="col-md-6">
				  <div class="dropdown pull-left">
					<button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
						China						<span class="caret"></span>
					</button>
					<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
												<li><a href="http://www.thatsmags.com/shanghai">Shanghai</a></li>
												<li><a href="http://www.thatsmags.com/beijing">Beijing</a></li>
												<li><a href="http://www.thatsmags.com/shenzhen">Shenzhen</a></li>
												<li><a href="http://www.thatsmags.com/guangzhou">Guangzhou</a></li>
												<li><a href="http://www.thatsmags.com/tianjin">Tianjin</a></li>
												<li><a href="http://www.thatsmags.com/suzhou">Suzhou</a></li>
												<li><a href="/china">China</a></li>
											</ul>
				  </div>
				  <div class="search pull-left">
					<form id="search-form" action="http://www.thatsmags.com/china/search" data-params="">
						<div class="search-group" id="">
														<input name="keywords" type="search" value="" placeholder="Search" class="pull-left china-serach">
							 <!--<i style="cursor: pointer;" class="thaticon icon-search pull-left"></i>-->
							<button type="submit" class="icon-search pull-left"><span class="glyphicon glyphicon-search"></span></button>
						</div>
					</form>
				  </div>
				</div>
	
				<div class="dowload col-md-4">
				  <div class="pull-right">
					<a href="/magazine">
											        <img src="/assets/front/images/dowload.png" alt="">
					    					</a>
				  </div>
				</div>
				<ul class="user-info">
											<li>
							<a href="http://www.thatsmags.com/usercenter/login" class="text-uppercase">Log in</a> |
						</li>
						<li>
							<a href="http://www.thatsmags.com/usercenter/register" class="text-uppercase">Sign up</a>
						</li>
										 <!-- <li>
						<script src="http://appdev.tryclearcut.com/js/checkout.js" class="clearcut-button" data-action="open_cart" data-event="WLjk4M6Y" data-label="Cart">
						</script> -->
					</li>
				</ul>
			  </div>
					</header>
	
 
	
<div class="row">	
<div class="col-sm-9 main">

<!-- 文章内容 -->
<section class="word-container">
    <ol class="breadcrumb">
        <li>
            <a href="http://www.thatsmags.com/china"><i class="thaticon icon-home"></i>home</a>
        </li>
        <li>
            <a href="http://www.thatsmags.com/china/post">Articles</a>
        </li>
    </ol>
    <header class="word-title">
        <h1 class="title">
            6 Best Chinese Exhibitions to View from Your Couch        </h1>
        <p class="text-muted">
                    </p>
                <a href="http://www.thatsmags.com/china/post?author=Phoebe Kut and Doris Kee" class="avatar avatar-s">
                            <img class="lazy img-circle" data-original="/image/avatar/201806/sunflowers.jpg?w=26&h=26&c=1">
                    </a>
        By <span><a href="http://www.thatsmags.com/china/post?author=Phoebe Kut and Doris Kee">Phoebe Kut and Doris Kee</a></span>,  <span>June 8, 2020</span>
        <p class="pull-right addup">
            <!-- 分享统计 -->
            <a href="javascript:void(0);" class="addup-share">
                <i class="thaticon icon-share"></i>
                <span class="text-dark">0</span>
            </a>
            <!-- 评论统计 -->
            <a href="#artcileComment" class="addup-comment">
                <i class="thaticon icon-comment"></i>
                <span class="text-dark">0</span>
            </a>
                    </p>
            </header>

    <!-- 文章主体 -->
    <div class="word-content">

                <!-- 文章配图 -->
        <div class="banner" style="text-align:center;margin:15px 0">
            <img class="lazy" data-original="/image/view/202006/exhibits.jpg" style="max-width:100%">
        </div>
        
        <!-- 文章顶部分享 -->
        <div class="toolbar tool-top clearfix">
            <ul class="share share-s pull-right jiathis_style_32x32"  style="margin-top:10px" data-id="31217" data-type="1">
                <li><a class="jiathis_button_twitter"></a></li>
                <li><a class="jiathis_button_fb"></a></li>
                <li><a class="jiathis_button_tsina"></a></li>
                <li><a class="jiathis_button_weixin"></a></li>
                <li><a class="jiathis_button_email"></a></li>
			</ul>
        </div>

        <div class="text tickets" id="content-body" style="overflow: hidden;">
            <p>If you’re still wary about congregating in public areas or simply just want to save money, many major exhibitions have moved online for spectators. Support the arts and check out some of the coolest exhibitions happening right now across China via the web.</p><h2>Shanghai Jiushi Art Museum 久事美术馆</h2><p><img src="/image/view/202006/shanghai-jiushi.jpg" title="shanghai-jiushi.jpg" width="100%" height="" border="0" vspace="0" alt="shanghai-jiushi.jpg" style="text-align: center;"/><br/></p><p style="text-align: center;"><span style="font-size: 12px;"><em>Screengrab via ‘An Ode to the Time-Honored Architecture’ exhibit</em></span></p><p><strong>Exhibition</strong>: <em>An Ode to the Time-Honored Architecture </em><br/><strong>Location</strong>: Shanghai</p><p>Housed in the iconic Bund 27, on the sixth floor of a modern Renaissance-style building is the Shanghai Jiushi Art Museum. The museum is a comparatively new addition to Shanghai’s art scene, and exhibitions usually revolve around the historical changes of the Bund and Shanghai’s unique haipai culture. Scan the QR code below to virtually ‘walk’ through<em> An Ode to the Time-Honored Architecture </em>which features paintings of heritage buildings in modern Shanghai. The exhibit is in English and Chinese.</p><p><em>Scan the QR code to view:</em></p><p style="text-align: center;"><img src="/image/view/202006/jiushi.png" title="jiushi.png" alt="202006/jiushi.png"/></p><h2>Palace Museum 故宫博物院&nbsp;</h2><p style="text-align: center;"><strong><img src="https://www.thatsmags.com/image/view/202006/palace-musuem.jpg" title="palace-musuem.jpg" style="white-space: normal;" width="100%" height="" border="0" vspace="0" alt="palace-musuem.jpg"/><br/></strong><span style="font-size: 12px;"><em>Screengrab via Palace Museum virtual exhibit</em></span></p><p><strong>Location</strong>: Beijing</p><p><a href="http://www.thatsmags.com/china/post/31048/china-reveals-top-100-happiest-domestic-tourist-attractions" target="_blank">Voted</a> ‘The Happiest Place in China’ by the China Tourist Attractions Association in 2019, the <a href="http://www.thatsmags.com/beijing/directory/17993/forbidden-city" target="_blank">Palace Museum</a>, built in the 15th century, is the epitome of traditional Chinese architecture. Unfortunately, due to the coronavirus outbreak, its doors were closed to visitors for three months, but are finally now open with limitations. Instead, enjoy a virtual panoramic tour of the palace and skip the lines, crowds and achy soles. Browse all the buildings of the Palace Museum, including the Hall of Supreme Harmony (Taihe Dian), the Hall of the Mental Cultivation (Yangxin Dian) and over 400,000 digitized imperial artifacts while soothing music plays in the background.</p><p><em>Scan the QR code to view:</em></p><p style="text-align: center;"><img src="/image/view/202006/palace-museum.png" title="palace-museum.png" alt="202006/palace-museum.png"/></p><h2>Design Society 设计互联</h2><p><strong><img src="https://www.thatsmags.com/image/view/202006/Shenzhen-Design-Society.jpg" title="Shenzhen-Design-Society.jpg" style="white-space: normal;" width="100%" height="" border="0" vspace="0" alt="Shenzhen-Design-Society.jpg"/></strong></p><p><strong>Exhibition</strong>: <em>40 Years of Humanizing Technology</em><br/><strong>Location</strong>: Shenzhen</p><p>Just 50 years ago, researchers created the very first computer network. Today, more than 4.5 billion people are connected to the internet, every day. In this group exhibition, designed by the Central Academy of Fine Arts Beijing (CAFA), <a href="http://www.thatsmags.com/shenzhen/directory/1797860/design-society-1" target="_blank">Design Society</a> and Ars Electronica, artists explore the influence of digitization on thought, decision-making, industry, governing infrastructure and invention. If you are a fan of <em>Westworld</em>, be sure to check out this exhibit, which asks what it means to be a ‘digital citizen’ in a world heavily influenced by computation. The exhibition has also <a href="http://www.thatsmags.com/shenzhen/event/detail/66467" target="_blank">been extended</a> to view in person until October 11.&nbsp;</p><p><em>Visit the Mini Program 博物馆 (Bowuguan) and search 设计互联 (sheji hulian) to view.</em></p><h2>M Woods 木木美术馆</h2><p style="text-align: center;"><img src="https://www.thatsmags.com/image/view/202006/m-woods--animal-crossing.jpg" title="m-woods--animal-crossing.jpg" style="white-space: normal;" width="100%" height="" border="0" vspace="0" alt="m-woods--animal-crossing.jpg"/><br/><span style="font-size: 12px;"><em>Screengrab via Animal Crossing exhibit by M Woods</em></span></p><p><strong>Exhibition</strong>: <em>Art Is Still Here: A Hypothetical Show for a Closed Museum</em> and more<br/><strong>Location</strong>: Beijing</p><p>M Woods is not only&nbsp;hosting their own online exhibition via Weibo, WeChat and Instagram, but also inside one of the most popular video games at the moment: <em>Animal Crossing</em>. If you’re part of the<em> Animal Crossing</em> community already, you can view a plethora of works from past exhibitions of artists such as David Hockney, Lu Yang, Nicolas Party and Andy Warhol, among others. If you’re looking to explore the themes of ecology, nature, extinction, isolation and kinship, then <em>Art Is Still Here: A Hypothetical Show for a Closed Museum</em> will be right up your alley, and viewable as a series of videos on M Woods’ social accounts.</p><p><em>Scan the QR code to view:</em></p><p style="text-align: center;"><img src="/image/view/202006/M-WOODS.png" title="M-WOODS.png" alt="202006/M-WOODS.png"/></p><h2>Art Central 中环海滨</h2><p style="text-align: center;"><strong><img src="/image/view/202006/Hong-Kong-Art-Central.jpg" alt="Hong-Kong-Art-Central.jpg" width="100%" height="" border="0" vspace="0" title="Hong-Kong-Art-Central.jpg"/><br/></strong><span style="font-size: 12px;"><em>Screengrab via Artsy</em></span></p><p><strong>Location</strong>: Hong Kong</p><p>Some have dubbed Art Central as the ‘less stuffy’ version of the famed Art Basel. Here, you can find leading contemporary artists alongside established names from the art world. Unfortunately, like most exhibitions this year, the 2020 edition of Art Central <a href="http://www.thatsmags.com/beijing/post/30705/art-basel-hong-kong-canceled-amid-spread-of-coronavirus" target="_blank">was canceled</a> among fears of the coronavirus pandemic. Not to fret, though; you can still catch many artworks online. Pieces from popular contemporary artists such as ex-Disney illustrator KAWS and Willy Verginer are available online. Also on display are Peter Yuill’s pieces featuring deeply complex geometric abstraction. They represent his exploration of the philosophical and existential desire to understand the meaning of existence through mathematical and geometric purity. When viewing, sink in to admire his meditative connection to each piece.</p><p><em>Scan the QR code to view:</em></p><p style="text-align: center;"><img src="/image/view/202006/art-central-hk.png" title="art-central-hk.png" alt="202006/art-central-hk.png"/></p><h2>Guangdong Museum 广东省博物馆<br/></h2><p style="text-align: center;"><strong><img src="/image/view/202006/buddha-grotto.jpeg" alt="buddha-grotto.jpeg" width="100%" height="" border="0" vspace="0" title="buddha-grotto.jpeg"/><br/></strong><span style="font-size: 12px;"><em>Screengrab via Guangdong Museum</em></span></p><p><strong>Exhibition</strong>: <em>Buddha’s Light of Wei and Tang Dynasties: The Essence of Cultural Relics from Longmen Grottoes </em><br/><strong>Location</strong>: Guangzhou</p><p>The Longmen Grottoes are some of the finest examples of Chinese Buddhist art. Housing tens of thousands of statues of Shakyamuni Buddha and his disciples, they are located 12 kilometers south of present-day Luoyang in Henan province. In 2000, the site was added to the UNESCO World Heritage List as an “outstanding manifestation of human artistic creativity,” for its encapsulation of the cultural sophistication of the Tang and Wei dynasties. In this exhibition, 85 pieces are displayed along with stone-carved paintings and 3D printed models. If you fancy seeing these artifacts in person, the exhibit is free of charge and showing at the <a href="http://www.thatsmags.com/guangzhou/directory/10451/guangdong-museum" target="_blank">Guangdong Museum</a> until August.</p><p><em>Visit the Mini Program 博物馆 (Bowuguan) and search 广东省博物馆 (guangdongshi bowuguan) to view.</em></p><p><em>[Cover image: screengrabs via&nbsp;Guangdong Museum,&nbsp;Shanghai Jiushi Art Museum, Palace Museum, M Woods]&nbsp;</em></p>        </div>

        <!-- 文章底部：标签&分享 -->
        <div class="toolbar tool-bottom clearfix">
            <!-- tag bala-->
            <p class="tagbala pull-left">
                                                                <a href="http://www.thatsmags.com/china/post?tag=art+exhibition" type="button" class="btn-tag btn btn-line bdr-fresh">art exhibition</a>
                                                <a href="http://www.thatsmags.com/china/post?tag=Beijing" type="button" class="btn-tag btn btn-line bdr-fresh">Beijing</a>
                                                <a href="http://www.thatsmags.com/china/post?tag=Virtual+Reality" type="button" class="btn-tag btn btn-line bdr-fresh">Virtual Reality</a>
                                                <a href="http://www.thatsmags.com/china/post?tag=Shenzhen" type="button" class="btn-tag btn btn-line bdr-fresh">Shenzhen</a>
                                                <a href="http://www.thatsmags.com/china/post?tag=Guangzhou" type="button" class="btn-tag btn btn-line bdr-fresh">Guangzhou</a>
                                                <a href="http://www.thatsmags.com/china/post?tag=Hong+Kong" type="button" class="btn-tag btn btn-line bdr-fresh">Hong Kong</a>
                                                <a href="http://www.thatsmags.com/china/post?tag=Museum" type="button" class="btn-tag btn btn-line bdr-fresh">Museum</a>
                                            </p><!-- /tag bala end/ -->
                        <!-- 分享：小图标 -->
            <ul class="share share-s pull-right jiathis_style_32x32"  data-id="31217" data-type="1">
                <li><a class="jiathis_button_twitter"></a></li>
                <li><a class="jiathis_button_fb"></a></li>
                <li><a class="jiathis_button_tsina"></a></li>
                <li><a class="jiathis_button_weixin"></a></li>
                <li><a class="jiathis_button_email"></a></li>
			</ul>
                    </div><!-- /标签&分享结束/ -->
    </div>
</section><!-- /.文章内容结束 -->
<div class="line-dashed"></div>

<!-- more news -->
<div class="more-news">
    <h2 class="text-uppercase text-shadow">more news</h2>
    <div class="row">
        <!-- 文章推荐：图文 -->
        <div class="col-md-8">
            <!-- 图文推荐：大图 -->
                        <div class="news-pic thumb-big bor-bottom">
                <div class="img-container">
                    <a href="http://www.thatsmags.com/shanghai/post/30541/live-beijing-music-founder-will-griffith-is-bidding-beijing-adieu">
                        <div style="max-width: 447px;max-height:251px;overflow:hidden;">
                            <img style="width:100%;" src="/image/view/202001/1681848312.jpg" alt="Live Beijing Music Founder Will Griffith is Bidding Beijing Adieu">
                        </div>
                    </a>
                </div>
                <div class="text-container">
                    <h3 class="text-bold">
                        <a href="http://www.thatsmags.com/shanghai/post/30541/live-beijing-music-founder-will-griffith-is-bidding-beijing-adieu">Live Beijing Music Founder Will Griffith is Bidding Beijing Adieu</a>
                    </h3>
                    <p class="text-muted">
                        Will Griffith has been at the forefront of documenting the weird and wonderful underground music scenes in Beijing for the better part of the past decade.                    </p>
                </div>
            </div><!-- /大图结束/ -->
            <!-- 图文推荐：小图 -->
                        <div class="news-pic thumb-small">
                <div class="img-container">
                    <a href="http://www.thatsmags.com/shanghai/post/30088/american-pop-artist-lauv-to-perform-in-beijing-shanghai-in-june">
                        <img style="max-width: 176px;max-height:132px" src="/image/view/201911/lauv.jpg" alt="American Pop Artist Lauv to Perform in Beijing & Shanghai in June">
                    </a>
                </div>
                <div class="text-container">
                    <h3>
                        <a href="http://www.thatsmags.com/shanghai/post/30088/american-pop-artist-lauv-to-perform-in-beijing-shanghai-in-june">American Pop Artist Lauv to Perform in Beijing & Shanghai in June</a>
                    </h3>
                    <p class="text-muted">
                        American singer, songwriter, producer and pop visionary Lauv is headed to Beijing and Shanghai as part of his 2020 'How I'm Feeling World Tour.'                    </p>
                </div>
            </div>            <div class="news-pic thumb-small">
                <div class="img-container">
                    <a href="http://www.thatsmags.com/shanghai/post/29990/beijing-producer-radiax-talks-kick-drums-and-rooming-with-joy-ginger">
                        <img style="max-width: 176px;max-height:132px" src="/image/view/201911/1669394010.jpg" alt="Beijing Producer Radiax Talks Kick Drums and Rooming With Joy Ginger">
                    </a>
                </div>
                <div class="text-container">
                    <h3>
                        <a href="http://www.thatsmags.com/shanghai/post/29990/beijing-producer-radiax-talks-kick-drums-and-rooming-with-joy-ginger">Beijing Producer Radiax Talks Kick Drums and Rooming With Joy Ginger</a>
                    </h3>
                    <p class="text-muted">
                        We talked to the producer ahead of Unchained Recordings’ China tour, and ahead of his new EP release.                    </p>
                </div>
            </div><!-- /小图结束/ -->
        </div>

        <!-- 文章推荐：文字 -->
        <div class="col-sm-4 more-text">
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/beijing/post/29958/new-picasso-giacometti-museum-to-open-in-beijing-in-2020">New Picasso & Giacometti Museum to Open in Beijing in 2020</a>
                </h3>
                <p class="text-muted">
                    Developers of 798 Art Zone in Beijing, SevenStar, and France’s National Picasso Museum and Giacometti Foundation are teaming up to bring a new museum to the Chinese capital.                </p>
            </div>
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/beijing/post/29551/celebrated-beijing-gallery-arrow-factory-to-close">Celebrated Beijing Gallery Arrow Factory to Close</a>
                </h3>
                <p class="text-muted">
                    Celebrated Beijing Hutong gallery Arrow Factory announced via its official WeChat account​ on September 27 that they will be closing their doors after 11 and a half years.                </p>
            </div>
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/shanghai/post/29444/jonathan-chatwin-takes-us-on-a-stroll-down-beijing-s-long-peace-street">Jonathan Chatwin Takes Us on a Stroll Down Beijing's Long Peace Street</a>
                </h3>
                <p class="text-muted">
                    Chang’an Jie stood out to Chatwin because of the flood of history that resounds around the street, in areas both seen and unseen.                </p>
            </div>
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/shanghai/post/29369/beijing-label-nugget-records-on-diy-cassettes-made-with-love">Beijing Label nugget records On DIY Cassettes Made With Love</a>
                </h3>
                <p class="text-muted">
                    We've made no secret of our love for physical releases; the combination of music and artwork in a package is one that is very close to our hearts.                </p>
            </div>
                        <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/beijing/post/29182/harry-styles-spotted-in-beijing-record-label-t-shirt-at-ariana-grande-concert">Harry Styles Spotted In Beijing Record Label T-Shirt</a>
                </h3>
                <p class="text-muted">
                    The boyband member-turned-actor was caught wearing something totally random at an Ariana Grande concert recently.                </p>
            </div>
                    </div>
    </div>
</div><!-- /more news end/ -->

<div class="line-dashed"></div>
<!-- 文章评论 -->
<section class="word-comment">
    <div id="listReviews" class="comment-info clearfix">    	
        <div class="pull-left">
            <h2 class="text-muted">
                <span>0</span> User Comments            </h2>
                    </div>
        
        <div class="pull-right">
            <a type="button" style="width: 100%" class="btn btn-red btn-l" data-toggle="modal" data-target="#reviewModal">
                <i class="thaticon icon-add"></i>
                <span class="text-bold text-italic">Add your Comment</span>
            </a>
        </div>
    </div>
    </section>

<div class="modal fade" id="reviewModal" tabindex="-1" role="dialog" aria-labelledby="reviewModalLabel" aria-hidden="true">
    <div class="modal-dialog">
        <form id="reviewForm">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="reviewModalLabel">Add your comment</h4>
                </div>
                <div class="modal-body" style="max-height: 300px;">
                    <fieldset>
                                            <div class="form-group" >
                            <label class="control-label" style="width: 22%;" for="content">* Comment Content</label>
                            <textarea style="width: 78%;" class="form-control" rows="3" name="content" placeholder="Please enter your review"></textarea>
                        </div>
                        <input type="hidden" name="iTargetID" value="31217" />
                        <input type="hidden" name="iType" value="1" />
                        <input type="hidden" name="channel" value="2" />
                        <input type="hidden" name="cityid" value="999" />
                    </fieldset>
                </div>
                <div class="modal-footer">
                    <button type="submit" class="btn btn-primary">Submit</button>
                    <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                </div>
            </div>
        </form>
    </div>
</div>
<script>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</script></div>

<!-- sidebar -->
<div class="col-sm-3 sidebar">
        <!-- follow us -->
    <div class="sidebar-module follow-us">
        <h2 class="text-uppercase text-shadow">follow us</h2>
        <ul class="share-s">
        	            <a href="https://twitter.com/thatsonline" title="Twitter">
                <li class="thaticon icon-twitter">&nbsp;
                </li>
            </a>
                    	            <a href="https://www.facebook.com/thatsonline" title="Facebook">
                <li class="thaticon icon-facebook">
                </li>
            </a>
                    	        	        </ul>
        <div class="text-container">
            <h3>
                Get the weekly newsletter!
            </h3>
            <p class="text-muted">
                Sign up to get the entertainment, lifestyle and event news from That's China every week!
            </p>
        </div>
                <form action="http://newsletter.thatsmags.com/x/plugin/?pName=subscribe&amp;MIDRID=S7Y1BgAA64&amp;pLang=en&amp;Z=1087741649" method="post" target="_blank">
        <input type="hidden" name="DMDtask" value="subscribe" />
            <input type="email" placeholder="Email Address" name="email" class="btn-all" style="padding:10px;line-height:normal">
            <button type="submit" class="btn btn-fresh btn-all">
                <span class="text-bold text-italic">Add</span>
            </button>
        </form>
    </div><!-- /follow us end/ -->
    
        <!-- trending -->
    <div class="sidebar-module trending">
        <h2 class="text-uppercase text-shadow">trending</h2>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/13953/this-day-in-history-the-huanggutun-incident">
                                    <img class="lazy" data-original="/image/view/201606/huanggutuan.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/13953/this-day-in-history-the-huanggutun-incident">This Day in History: Mukden Tiger and The Huanggutun Incident</a>
                </h3>
                            </div>
        </div>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/14329/tales-from-the-chinese-crypt-alien-sex-in-wuchang">
                                    <img class="lazy" data-original="/image/view/201706/o-MENG-ZHAOGUO-5702.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/14329/tales-from-the-chinese-crypt-alien-sex-in-wuchang">This Chinese Man Claims to Have Had Sex With an Alien</a>
                </h3>
                            </div>
        </div>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/27801/this-day-in-history-lincheng-outrage">
                                    <img class="lazy" data-original="/image/view/201905/lincheng-outrage-picture.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/27801/this-day-in-history-lincheng-outrage">This Week in History: Train Robbing Bandits and the Lincheng Outrage</a>
                </h3>
                            </div>
        </div>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/31214/foreign-airlines-can-now-apply-to-fly-to-china">
                                    <img class="lazy" data-original="/image/view/202006/Plane-flight-China.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/31214/foreign-airlines-can-now-apply-to-fly-to-china">China Begins Opening Skies to Foreign Airlines</a>
                </h3>
                            </div>
        </div>
                <!-- 侧栏图文1 -->
        <div class="news-pic thumb-side">
            <div class="img-container">
                <a href="http://www.thatsmags.com/china/post/31200/amcham-china-president-talks-china-1-strategy-and-best-business-outcomes">
                                    <img class="lazy" data-original="/image/view/202006/Beijing-Downtown-.jpg?w=266&h=126" alt="">
                                </a>
            </div>
            <div class="text-container">
                <h3>
                    <a href="http://www.thatsmags.com/china/post/31200/amcham-china-president-talks-china-1-strategy-and-best-business-outcomes">Are Companies Leaving China? Here's What AmCham President Says</a>
                </h3>
                            </div>
        </div>
            </div><!-- /trending end/ -->
        
        <div class="sidebar-module sidebar-tsa">
        <p class="adtxt">ADVERTISEMENT</p>
                                            </div>
    </div><!-- /.sidebar -->

</div><!-- /.row -->
<script type="text/javascript">
var jiathis_config={
		summary:"",
		shortUrl:false,
		hideMore:false
	}
</script>
<script type="text/javascript" src="http://v3.jiathis.com/code/jia.js" charset="utf-8"></script>
<script src="https://res.wx.qq.com/open/js/jweixin-1.0.0.js"></script>
<script>
    wx.config({
      debug:false,// 是否开启调试模式
      appId:'wx06e97f4ed4ac07e3',// 必填，微信号AppID
      timestamp:'1591678060',// 必填，生成签名的时间戳
      nonceStr:'dhqp4CUj3YUkgfCe',// 必填，生成签名的随机串
      signature:'4778f7cbf6f882d3941e4325d572ca6f22dae6b7',// 必填，签名，见附录1
      jsApiList:['onMenuShareTimeline',//分享到朋友圈
                 'onMenuShareAppMessage',//分享给朋友
                 'onMenuShareQQ'//分享到QQ
                ]// 必填，需要使用的JS接口列表，所有JS接口列表见附录2
    });
    wx.ready(function(){
      var options ={
        title:'',// 分享标题
        link:encodeURI('http://www.thatsmags.com/china/post/31217/6-best-chinese-exhibitions-to-view-from-your-couch'),// 分享链接，记得使用绝对路径
        imgUrl:encodeURI('http://www.thatsmags.com/image/view/202006/exhibits.jpg'),// 分享图标，记得使用绝对路径
        /*imgUrl:encodeURI('http://v.thatsmags.com/test/Public/images/bg-pc.jpg'),// 分享图标，记得使用绝对路径*/
        desc:encodeURI('http://www.thatsmags.com/china/post/31217/6-best-chinese-exhibitions-to-view-from-your-couch'),// 分享描述
        success:function(){
          console.info('分享成功！');
          // 用户确认分享后执行的回调函数
        },
        cancel:function(){
          console.info('取消分享！');
          // 用户取消分享后执行的回调函数
        }
      }
      wx.onMenuShareTimeline(options);// 分享到朋友圈
      wx.onMenuShareAppMessage(options);// 分享给朋友
      wx.onMenuShareQQ(options);// 分享到QQ
    });
</script>
    <!-- start footer -->
		<h2 class="text-dark">In Case You Missed It…</h2>
	<div class="row picture">
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/31227/luckin-boss-may-face-criminal-charges-for-fraud-sources-say" title="Luckin Boss May Face Criminal Charges for Fraud">
					<img style="width:100%;" src="/image/view/202006/Luckin-Coffee.jpg?c=1&w=176&h=95" alt="Luckin Boss May Face Criminal Charges for Fraud">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/31227/luckin-boss-may-face-criminal-charges-for-fraud-sources-say">Luckin Boss May Face Criminal Charges for Fraud</a>
			</p>
		</div>
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/31226/pride12-kicks-off-this-weekend-in-shanghai" title="Pride12 Kicks Off This Weekend in Shanghai">
					<img style="width:100%;" src="/image/view/202006/Shanghai-Pride.jpg?c=1&w=176&h=95" alt="Pride12 Kicks Off This Weekend in Shanghai">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/31226/pride12-kicks-off-this-weekend-in-shanghai">Pride12 Kicks Off This Weekend in Shanghai</a>
			</p>
		</div>
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/31222/we-re-hiring-digital-editor" title="We're Hiring: Digital Editor">
					<img style="width:100%;" src="/image/view/202006/thats-job1.jpg?c=1&w=176&h=95" alt="We're Hiring: Digital Editor">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/31222/we-re-hiring-digital-editor">We're Hiring: Digital Editor</a>
			</p>
		</div>
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/31217/6-best-chinese-exhibitions-to-view-from-your-couch" title="6 Best Chinese Exhibitions to View from Your Couch">
					<img style="width:100%;" src="/image/view/202006/exhibits.jpg?c=1&w=176&h=95" alt="6 Best Chinese Exhibitions to View from Your Couch">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/31217/6-best-chinese-exhibitions-to-view-from-your-couch">6 Best Chinese Exhibitions to View from Your Couch</a>
			</p>
		</div>
				<div class="col-md-2">
			<div class="img-container" style="min-height:0px;max-height: 95px;overflow:hidden;vertical-align:middle">
				<a href="http://www.thatsmags.com/china/post/31219/we-tried-subway-s-avocado-cheese-filled-chicken-nuggets-and-whatever" title="We Tried Subway's Mysterious Avocado Cheese Chicken Nuggets">
					<img style="width:100%;" src="/image/view/202006/Avocado.jpeg?c=1&w=176&h=95" alt="We Tried Subway's Mysterious Avocado Cheese Chicken Nuggets">
				</a>
			</div>
			<p>
				<a href="http://www.thatsmags.com/china/post/31219/we-tried-subway-s-avocado-cheese-filled-chicken-nuggets-and-whatever">We Tried Subway's Mysterious Avocado Cheese Chicken Nuggets</a>
			</p>
		</div>
			</div>
						<div class="container-fluid page-bottom">
		<div class="row">
			<div class="col-md-4">
				<h3>We're on WeChat!</h3>
				<div class="pull-left">
					<p>Scan our QR Code at right or follow us at thatsonline for events, guides, giveaways and much more! </p>
				</div>
				<div class="pull-rig3000ht">
					<img style="width:132px;height:132px;" src="/assets/front/images/pic/china_qr.jpg" style="width: 130px;height:130px;" alt="">
				</div>
			</div>
			<div class="col-md-4">
				<h3>7 Days in China With thatsmags.com</h3>
				<div class="pull-left">
					<p>Weekly updates to your email inbox every Wednesday</p>
					<p><a class="btn btn-default" href="javascript:;" id="subscribe" data-toggle="modal" data-target="#myModal" role="button">Subscribe</a></p>
				</div>
				<div class="pull-right">
					<img style="" src="/assets/front/images/thats-newsletter.png">
				</div>
			</div>
			<div class="col-md-4">
				<h3>Download previous issues</h3>
				<div class="pull-left">
					<p>Never miss an issue of That's Magazines!</p>
					<p><a class="btn btn-default" href="/magazine" role="button">Visit the archives</a></p>
				</div>
				<div class="pull-right">
					<img style="" src="/assets/front/images/pic/mags_thumb_1.jpg" alt="">
				</div>
			</div>
		</div>
	</div>
		
</div>

</div><!-- /.container -->
</div>

<!-- Footer -->
<footer id="footer">
	<div class="container">

		<ul class="pull-left">
			<li class="footer-logo">
				<a href="" class="logo">
					<img src="/assets/front/images/logo.png" alt="">
				</a>
			</li>
			<li class="footer-text">
				<p>
					<a href="http://online.thatsmags.com/mediakit">About Us</a> |
					<a href="/contact">Contact Us</a> |
					<a href="http://online.thatsmags.com/mediakit/">Advertise With Us</a> |
					<a href="https://www.thatsmags.com/jobs/">Work for Us</a> |
					<a href="http://page.thatsmags.com/app" target="_blank">App</a>
				</p>
                <p>&copy; 2020 SH Aoyang Advertising Co., Ltd.&nbsp;<a href="http://www.beian.miit.gov.cn/" target="_blank">沪ICP备12038926号-2</a></p>
			</li>
		</ul>

		<ul class="pull-right">
						<a href="https://twitter.com/thatsonline" title="Twitter">
				<li class="thaticon icon-twitter">&nbsp;
				</li>
			</a>
									<a href="https://www.facebook.com/thatsonline" title="Facebook">
				<li class="thaticon icon-facebook">
				</li>
			</a>
											</ul>

	</div>
</footer>

<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"><!--  id="globalSubscribeForm" -->
					<form action="http://newsletter.thatsmags.com/x/plugin/?pName=subscribe&amp;MIDRID=S7Y1BgAA64&amp;pLang=en&amp;Z=1087741649" method="post" target="_blank">
			<input type="hidden" name="DMDtask" value="subscribe" />
				<div class="modal-header">
					<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
					<h4 class="modal-title" id="myModalLabel">Add your email</h4>
				</div>
				<div class="modal-body">
					<input type="email" placeholder="Email Address" name="email" class="btn-all" style="padding:10px;line-height:normal">
				</div>
				<div class="modal-footer">
					<button type="submit" class="btn btn-fresh btn-all">
						<span class="text-bold text-italic">Add</span>
					</button>
				</div>
			</form>
		</div>
	</div>
</div>
<div class="ad-thatsapp pc-hide">
	<div class="ad-thatsapp-logo">
		<a href="//www.thatsmags.com/app"><img src="/assets/front/images/thatsapp-logo.png"></a>
	</div>
	<div class="ad-thatsapp-text">
		<p>Get the App. Your essential China city companion.</p>
	</div>
	<div class="ad-thatsapp-ope">
		<button type="button" class="btn ad-thatsapp-download">Open</button>
		<a class="ad-thatsapp-close">
			<img src="/assets/front/images/thatsapp-close.png">
		</a>
	</div>
	
</div>
<link href="/assets/front/css/jiathis.css" rel="stylesheet">
<script src="/assets/front/js/common.js"></script>
<!-- Placed at the end of the document so the pages load faster -->
<script src="/assets/front/js/bootstrap.min.js"></script>
<!-- Just to make our placeholder images work. Don't actually copy the next line! -->
<script src="/assets/front/js/libs/holder.js"></script>
<!-- IE10 viewport hack for Surface/desktop Windows 8 bug -->
<script src="/assets/front/js/ie10-viewport-bug-workaround.js"></script>
<script src="/assets/public/js/jquery.lazyload.js"></script>
<link href="/assets/public/popup/popup.css" rel="stylesheet">
<script src="/assets/public/popup/popup.js" type="text/javascript"></script>
<style type="text/css">.duilian:empty{display:none;}</style>
<script type="text/javascript">
$(function(){
	// $(window).scroll(function(){
	// 	if($(this).scrollTop() > 300){
	// 		$(".ad-thatsapp").css("display", "none");
	// 	}else {
	// 		$(".ad-thatsapp").css("display", "block");
	// 	}
	// });
	$('.ad-thatsapp-close').on('click', function(){
		$('.ad-thatsapp').css('display', 'none');
	});
	// 判断客户端&浏览器
	(function($){
		// window.location.href = "https://www.baidu.com";
		var ua = navigator.userAgent;

		/* 判断是不是微信浏览器 */
		var isWx = function is_weixn(){

			var ua = navigator.userAgent.toLowerCase();
			console.log(ua)
			if(ua.match(/MicroMessenger/i) == "micromessenger") {
				return true;
			} else {
				return false;
			}
		}

		$('.ad-thatsapp-download').on('click', function(){

			var iframe = document.createElement('iframe');
			var body = document.body;
			iframe.style.cssText='display:none;width=0;height=0';

			if(isWx()){
				window.location.href="http://www.thatsmags.com/app";
			}
			else {
				var iOS = (ua.match(/(iPad|iPhone|iPod)/g) ? true : false );
				var open_ios = "wxd15aa9069cd13f4a://";
				if(ua.indexOf('Android') > -1){
					window.location.href="http://www.thatsmags.com/app";
				}
				else if(iOS){
					//If the app is not installed the script will wait for 2sec and redirect to web.
			        // var loadedAt = +new Date;	// 相当于 Number(new Date)
			        setTimeout(
	               function(){
	          //          if (+new Date - loadedAt < 2000){	// 2s之内，如果 打开不了app就跳到下载链接
	          //      			// window.location.href = "https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8";
	          //      			// window.open("https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8","_self")
	          //      			try{
	          //      				body.appendChild(iframe);
											// 	iframe.src = "https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8";
											// }catch(e) {
											// 	 console.info(e);
											// 	 window.open("https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8","_self")
											// }
	          //          }
	          
			      				window.location.href = "https://itunes.apple.com/cn/app/thats/id1107937261?l=en&mt=8";
			               }
		               ,500);
			        //Try launching the app using URL schemes
			        // window.open(open_ios,"_self");

			        
				}
			}
		})
		
		

	})($);
	
	if ($('.duilian').length){
		function duilian(){
			var blank_width = $('body').innerWidth()-$('.wrapper > .container:first').outerWidth()
				, pw=blank_width/2-$('.duilian:first').outerWidth(true);
			if (pw < 0) pw += 20;
			$('.duilian')[pw < 0 ? 'hide' : 'show']();
			$('.dl-left').css('left', pw);
			$('.dl-right').css('right', pw);
		}
		function build(){
			var adbox = $('.tsa', this);
			if (adbox.length > 1){
				$(this).css('top',0);
				adbox.each(function(){
					$(this).append('<a href="javascript:;" class="x-duilian">x</a>');
				});
				adbox.last().css('max-height', $(window).height()-400);
			}else{
				$(this).css('top', $('.topfixed-tsa').length>0 ? 180 : 140).append('<a href="javascript:;" class="x-duilian">x</a>');
			}
		}
		$('.duilian').each(build);
		$(document).on('click', '.x-duilian', function(){
			$(this).parent().remove();
			return false;
		});
		$(window).on('resize duilian:pos', duilian).trigger('duilian:pos');
	}
		$('.dropdown-toggle').dropdown();
});
</script>
<script type="text/javascript">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-67066130-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="//www.thatsmags.com/assets/front/js/libs/audio.min.js"></script>
<!-- <script src="https://online.thatsmags.com/audiojs/audio.min.js"></script> -->
<script type="text/javascript">
  audiojs.events.ready(function() {
	var as = audiojs.createAll();
  });
</script>
<style>
	#cnzz_stat_icon_1259565988 { display: none; }
</style>
<script type="text/javascript">var cnzz_protocol = (("https:" == document.location.protocol) ? " https://" : " http://");document.write(unescape("%3Cspan id='cnzz_stat_icon_1259565988'%3E%3C/span%3E%3Cscript src='" + cnzz_protocol + "s4.cnzz.com/z_stat.php%3Fid%3D1259565988' type='text/javascript'%3E%3C/script%3E"));
</script>
</body>
</html>